Se incendió el pozo de YPF en Vaca Muerta que tenía una pérdida de gas

El incidente ocurrió en las cercanías del yacimiento de Loma La Lata Oeste. Desde la petrolera, informaron que no se registraron heridos y que se encuentran trabajando en el lugar para normalizar la situación.
domingo, 15 de septiembre de 2019 · 18:51

YPF informó que este domingo mañana que se registró un incendio en el pozo donde continúa trabajando intensamente para contener una fuga de gas, ubicado en cercanías al yacimiento Loma La Lata Oeste, en la formación geológica Vaca Muerta.

"En horas de la madrugada, se registró fuego en el pozo LLLO X-2, donde se viene trabajando para contener una pérdida de gas que se inició ayer", indicó la compañía.

Asimismo, señaló que "fruto del operativo desplegado, no se registraron heridos y ya trabajan en la zona dos autobombas con dotaciones de 12 bomberos cada una. A su vez, se sumarán más recursos en el trascurso de la mañana".

Así se incendiaba el pozo (Gentileza: rionegro.com.ar).

La petrolera informó que "sigue en pie el perímetro de un kilómetro a la redonda establecido como protección en el día de ayer y se han extremado las medidas de seguridad".

Además, aseguraron que comunicaron este hecho a las autoridades de la provincia de Neuquén"con las que se mantiene un diálogo permanente".

"YPF reitera que continúa poniendo a disposición todos los recursos para normalizar la situación en la mayor brevedad posible", concluyó el comunicado.

Desde la madrugada del último sábado YPF se encuentra trabajando para contener una fuga de gas en el pozo LLLO X-2.